3.O. If/else: Tri de 3 nombres#

Énoncé#

Étant donnés 3 entiers, les afficher dans l’ordre croissant.

Example input#

5
3
7

Example output#

3
5
7

Aide#

https://rtavenar.github.io/poly_python/content/struct.html#structures-de-controle

Codez votre solution ci-dessous#

[splashscreen] enabled = false # Lire un entier : # a = int(input()) # Afficher une valeur : # print(a) from js import document as _DOC def clear_term(): ter = _DOC.getElementById("my-terminal").firstChild ter.innerHTML = ''